RubyGems Navigation menu

easy_auth 0.3.4

EasyAuth

Versionen:

  1. 0.3.4 - March 31, 2014 (9 KB)
  2. 0.3.3 - March 28, 2014 (9 KB)
  3. 0.3.2 - March 12, 2014 (9 KB)
  4. 0.3.1 - March 11, 2014 (9 KB)
  5. 0.3.0 - March 11, 2014 (9 KB)
Zeige alle Versionen (14 total)

Runtime Abhängigkeiten (1):

  • rails >= 3.2.0
  • Development Abhängigkeiten (11):

    Besitzer:

    Autoren:

    • Brian Cardarella, Dan McClain

    SHA 256-Prüfsumme:

    3c0f8e863cd57f7c82140201947f27ac7c0e6ec94701b7d573482f96b04fb649

    Downloads insgesamt 29.740

    Für diese Version 5.227

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenzs:

    k.A.

    Erforderliche Ruby-Version: >= 2.0

    Links: