RubyGems Navigation menu

easy_auth 0.3.4

EasyAuth

Versiones:

  1. 0.3.4 - March 31, 2014 (9 KB)
  2. 0.3.3 - March 28, 2014 (9 KB)
  3. 0.3.2 - March 12, 2014 (9 KB)
  4. 0.3.1 - March 11, 2014 (9 KB)
  5. 0.3.0 - March 11, 2014 (9 KB)
Mostrar todas las versiones (14 total)

dependencias de Runtime (1):

  • rails >= 3.2.0
  • dependencias de Development (11):

    Propietarios:

    Autores:

    • Brian Cardarella, Dan McClain

    SHA 256 checksum:

    3c0f8e863cd57f7c82140201947f27ac7c0e6ec94701b7d573482f96b04fb649

    Total de descargas 29.740

    Para esta versión 5.227

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    N/A

    Versión de Ruby requerida: >= 2.0

    Enlace: