RubyGems Navigation menu

easy_globalize3_accessors 1.3.3

Define methods for accessing translated attributes

Gemfile:
= Copier Copié!

installation:
=

Versions:

  1. 1.3.3 - December 29, 2013 (8 ko)
  2. 1.3.2 - August 21, 2013 (8,5 ko)
  3. 1.3.1 - August 19, 2013 (8 ko)
  4. 1.3.0 - July 22, 2013 (8 ko)
  5. 1.2.0 - October 09, 2011 (7 ko)
Voir toutes les versions (9)

Dépendances de Runtime (1):

globalize3 ~> 0.3.0

Dépendances de Development (3):

bundler ~> 1.3.5
rake ~> 0.9.2
sqlite3 >= 0

Propriétaires:

Auteurs:

  • Tomasz Stachewicz, Wojciech Pietrzak, Steve Verlinden, Robert Pankowecki

Total de contrôle SHA 256:

= Copier Copié!

Total de téléchargements 48 798

Pour cette version 4 781

License:

aucune

Version de Ruby requise: None

Required Rubygems Version: >= 1.3.6

Liens: