RubyGems Navigation menu

easy_globalize3_accessors 1.3.3

Define methods for accessing translated attributes

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 1.3.3 - December 29, 2013 (8.0 KB)
  2. 1.3.2 - August 21, 2013 (8.5 KB)
  3. 1.3.1 - August 19, 2013 (8.0 KB)
  4. 1.3.0 - July 22, 2013 (8.0 KB)
  5. 1.2.0 - October 09, 2011 (7.0 KB)
显示所有版本 (共 9 个)

Runtime 依赖 (1):

globalize3 ~> 0.3.0

Development 依赖 (3):

bundler ~> 1.3.5
rake ~> 0.9.2
sqlite3 >= 0

业主:

作者:

  • Tomasz Stachewicz, Wojciech Pietrzak, Steve Verlinden, Robert Pankowecki

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 48,798

这个版本 4,781

许可:

需要的 Ruby 版本:

需要的 RubyGems 版本: >= 1.3.6

链接: