RubyGems Navigation menu

es6_module_transpiler-rails 0.4.0

Compile ES6 modules in the asset pipeline

Versiones:

  1. 0.4.0 - April 16, 2014 (50 KB)
  2. 0.3.0 - December 02, 2013 (50 KB)
  3. 0.2.0 - November 29, 2013 (50 KB)
  4. 0.1.0 - November 20, 2013 (50 KB)
  5. 0.0.3 - October 29, 2013 (50 KB)
Mostrar todas las versiones (7 total)

dependencias de Runtime (1):

dependencias de Development (3):

  • rake >= 0
  • sprockets > 2.0.0
  • tilt >= 0
  • Propietarios:

    Autores:

    • Brian Cardarella

    SHA 256 checksum:

    65ff11aa0fd03632e76609ad4eeb71d732b74a0281883bbf172df35e3accc7d9

    Total de descargas 26.856

    Para esta versión 12.420

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: