RubyGems Navigation menu

es6_module_transpiler-rails 0.4.0

Compile ES6 modules in the asset pipeline

Versies:

  1. 0.4.0 - April 16, 2014 (47,5 KB)
  2. 0.3.0 - December 02, 2013 (47 KB)
  3. 0.2.0 - November 29, 2013 (47 KB)
  4. 0.1.0 - November 20, 2013 (47 KB)
  5. 0.0.3 - October 29, 2013 (45,5 KB)
Toon alle versies (7 totaal)

Runtime afhankelijkheden (1):

Development afhankelijkheden (3):

  • rake >= 0
  • sprockets > 2.0.0
  • tilt >= 0
  • Eigenaren:

    Authors:

    • Brian Cardarella

    SHA 256 checksum:

    65ff11aa0fd03632e76609ad4eeb71d732b74a0281883bbf172df35e3accc7d9

    Total downloads 26.877

    Voor deze versie 12.423

    Gemfile:
    = Copy to clipboard Copied!

    Installeer:
    =

    License:

    MIT

    Required Ruby Version: >= 0

    Links: