RubyGems Navigation menu

es6_module_transpiler-rails 0.4.0

Compile ES6 modules in the asset pipeline

版本列表:

  1. 0.4.0 - April 16, 2014 (47.5 KB)
  2. 0.3.0 - December 02, 2013 (47.0 KB)
  3. 0.2.0 - November 29, 2013 (47.0 KB)
  4. 0.1.0 - November 20, 2013 (47.0 KB)
  5. 0.0.3 - October 29, 2013 (45.5 KB)
显示所有 (7 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (3):

  • rake >= 0
  • sprockets > 2.0.0
  • tilt >= 0
  • 所有者:

    作者:

    • Brian Cardarella

    SHA 256 checksum:

    65ff11aa0fd03632e76609ad4eeb71d732b74a0281883bbf172df35e3accc7d9

    下载总次数 26,877

    这个版本 12,423

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: