RubyGems Navigation menu

es6_module_transpiler-rails 0.4.0

Compile ES6 modules in the asset pipeline

Versions:

  1. 0.4.0 - April 16, 2014 (47,5 ko)
  2. 0.3.0 - December 02, 2013 (47 ko)
  3. 0.2.0 - November 29, 2013 (47 ko)
  4. 0.1.0 - November 20, 2013 (47 ko)
  5. 0.0.3 - October 29, 2013 (45,5 ko)
Voir toutes les versions (7)

Dépendances de Runtime (1):

Dépendances de Development (3):

  • rake >= 0
  • sprockets > 2.0.0
  • tilt >= 0
  • Propriétaires:

    Auteurs:

    • Brian Cardarella

    Total de contrôle SHA 256:

    65ff11aa0fd03632e76609ad4eeb71d732b74a0281883bbf172df35e3accc7d9

    Total de téléchargements 26 885

    Pour cette version 12 425

    Gemfile:
    = Copier Copié!

    installation:
    =

    Licence:

    MIT

    Version de Ruby requise: >= 0

    Liens: