RubyGems Navigation menu

eventq_rabbitmq 1.19.0

This is the rabbitmq implementation for EventQ

Versionen:

  1. 1.19.0 - April 03, 2018 (10,5 KB)
  2. 1.18.2 - April 03, 2018 (10,5 KB)
  3. 1.18.1 - March 31, 2018 (10,5 KB)
  4. 1.18.0 - March 30, 2018 (10,5 KB)
  5. 1.17.2 - February 16, 2018 (10 KB)
Zeige alle Versionen (68 total)

Runtime Abhängigkeiten (2):

Development Abhängigkeiten (3):

  • bundler ~> 1.11
  • rake ~> 10.0
  • rspec >= 0
  • Besitzer:

    Autoren:

    • vaughanbrittonsage

    SHA 256-Prüfsumme:

    c953652d58c639d35a6f1dac05d82202dc58dcbc5bee1ef012f4903bf6ab624a

    Downloads insgesamt 154.837

    Für diese Version 7.463

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: