RubyGems Navigation menu

eventq_rabbitmq 1.19.0

This is the rabbitmq implementation for EventQ

Versiones:

  1. 1.19.0 - April 03, 2018 (10 KB)
  2. 1.18.2 - April 03, 2018 (10 KB)
  3. 1.18.1 - March 31, 2018 (10 KB)
  4. 1.18.0 - March 30, 2018 (10 KB)
  5. 1.17.2 - February 16, 2018 (10 KB)
Mostrar todas las versiones (68 total)

dependencias de Runtime (2):

dependencias de Development (3):

  • bundler ~> 1.11
  • rake ~> 10.0
  • rspec >= 0
  • Propietarios:

    Autores:

    • vaughanbrittonsage

    SHA 256 checksum:

    c953652d58c639d35a6f1dac05d82202dc58dcbc5bee1ef012f4903bf6ab624a

    Total de descargas 154.656

    Para esta versión 7.463

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: