RubyGems Navigation menu

eventq_rabbitmq 1.19.0

This is the rabbitmq implementation for EventQ

Versions:

  1. 1.19.0 - April 03, 2018 (10,5 ko)
  2. 1.18.2 - April 03, 2018 (10,5 ko)
  3. 1.18.1 - March 31, 2018 (10,5 ko)
  4. 1.18.0 - March 30, 2018 (10,5 ko)
  5. 1.17.2 - February 16, 2018 (10 ko)
Voir toutes les versions (68)

Dépendances de Runtime (2):

Dépendances de Development (3):

  • bundler ~> 1.11
  • rake ~> 10.0
  • rspec >= 0
  • Propriétaires:

    Auteurs:

    • vaughanbrittonsage

    Total de contrôle SHA 256:

    c953652d58c639d35a6f1dac05d82202dc58dcbc5bee1ef012f4903bf6ab624a

    Total de téléchargements 155 086

    Pour cette version 7 463

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: