RubyGems Navigation menu

faraday-encoding 0.0.5

A Faraday Middleware sets body encoding when specified by server.

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.0.5 - September 12, 2018 (8.0 KB)
  2. 0.0.4 - September 19, 2016 (8.0 KB)
  3. 0.0.3 - March 25, 2016 (7.5 KB)
  4. 0.0.2 - February 18, 2016 (7.5 KB)
  5. 0.0.1 - March 20, 2015 (7.0 KB)

Runtime 依赖 (1):

faraday >= 0

Development 依赖 (4):

bundler ~> 1.7
rake ~> 10.0
rspec >= 0

业主:

作者:

  • Takayuki Matsubara

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 3,455,937

这个版本 2,133,063

许可:

MIT

需要的 Ruby 版本: >= 0

链接: