RubyGems Navigation menu

ffi-icu 0.1.9

Provides charset detection, locale sensitive collation and more. Depends on libicu.

Versions:

  1. 0.1.10 - October 26, 2015 (26.5 KB)
  2. 0.1.9 - October 08, 2015 (26.5 KB)
  3. 0.1.8 - October 01, 2015 (26.5 KB)
  4. 0.1.7 - July 12, 2015 (26 KB)
  5. 0.1.6 - June 05, 2015 (23 KB)
Show all versions (20 total)

Runtime Dependencies (1):

Development Dependencies (2):

Owners:

Authors:

  • Jari Bakken

SHA 256 checksum:

6be237f720a9d63dfce4d4023e78d213c8f38bde6a19850075147d6b0ce96233

Total downloads 620,327

For this version 1,267

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: >= 0

Links: