RubyGems Navigation menu

ffi-pcap 0.2.1

Bindings to libpcap via FFI interface in Ruby.

Versionen:

  1. 0.2.1 - February 10, 2013 (39,5 KB)
  2. 0.2.0 - May 10, 2010 (29 KB)

Runtime Abhängigkeiten (2):

Autoren:

  • Postmodern, Dakrone, Eric Monti

Besitzer:

SHA 256-Prüfsumme:

7e5f858af5cd475b1146e6d5e80354fc9ef86e0f9a91937344aa133df9b7c365

Downloads insgesamt 7.196

Für diese Version 4.046

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

MIT

Erforderliche Ruby-Version: None

Links: