RubyGems Navigation menu

ffi-pcap 0.2.1

Bindings to libpcap via FFI interface in Ruby.

Versões:

  1. 0.2.1 - February 10, 2013 (39,5 KB)
  2. 0.2.0 - May 10, 2010 (29 KB)

Runtime Dependencies (2):

Donos:

Autores:

  • Postmodern, Dakrone, Eric Monti

SHA 256 checksum:

7e5f858af5cd475b1146e6d5e80354fc9ef86e0f9a91937344aa133df9b7c365

Total de downloads 7.377

Desta versão 4.187

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Required Ruby Version: Nenhum

Links: