RubyGems Navigation menu

ffi-pcap 0.2.1

Bindings to libpcap via FFI interface in Ruby.

Versies:

  1. 0.2.1 - February 10, 2013 (39,5 KB)
  2. 0.2.0 - May 10, 2010 (29 KB)

Runtime afhankelijkheden (2):

Authors:

  • Postmodern, Dakrone, Eric Monti

Eigenaren:

SHA 256 checksum:

7e5f858af5cd475b1146e6d5e80354fc9ef86e0f9a91937344aa133df9b7c365

Total downloads 7.190

Voor deze versie 4.042

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

MIT

Required Ruby Version: Geen

Links: