RubyGems Navigation menu

ffi-yajl 0.0.4

Ruby FFI wrapper around YAJL 2.x

Versions:

  1. 2.2.0 - April 30, 2015 universal-java (139 KB)
  2. 2.2.0 - April 30, 2015 (139 KB)
  3. 2.1.0 - April 20, 2015 universal-java (137 KB)
  4. 2.1.0 - April 20, 2015 (137 KB)
  5. 2.0.0 - March 17, 2015 (134 KB)
Show all versions (50 total)

Runtime Dependencies:

Authors:

  • Lamont Granquist

Owners:

84c874984f69ef596764255efcd79113

Sha 256 checksum:

53c194a5c2b6f37616ff55f3d06173b54c438b2e742adfb6dbde6da75f502091

Total downloads 1,044,201

For this version 701

Show all versions (50 total)

Required Ruby Version: None

Licenses:

Apache-2.0

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: