RubyGems Navigation menu

ffi-yajl 0.0.4-universal-java

Ruby FFI wrapper around YAJL 2.x

Versions:

  1. 2.0.0 - March 17, 2015 (134 KB)
  2. 2.0.0 - March 17, 2015 universal-java (134 KB)
  3. 1.4.0 - February 17, 2015 universal-java (137 KB)
  4. 1.4.0 - February 17, 2015 (137 KB)
  5. 1.3.1 - November 25, 2014 (136 KB)
Show all versions (46 total)

Runtime Dependencies:

Authors:

  • Lamont Granquist

Owners:

84c874984f69ef596764255efcd79113

Sha 256 checksum:

dce4a01afbdf6201d74db634d81fe5d204166a193d4d8957761bf9545b02bd69

Total downloads 872,262

For this version 616

Show all versions (46 total)

Required Ruby Version: None

Licenses:

Apache-2.0

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: