RubyGems Navigation menu

filly 0.1.1

This gem implements the credit card related functionality and credential check using Stripe API.

Versionen:

  1. 0.1.1 - June 13, 2016 (8 KB)
  2. 0.1.0 - September 12, 2015 (8 KB)

Runtime Abhängigkeiten (1):

  • stripe ~> 1.43
  • Development Abhängigkeiten (4):

  • bundler ~> 1.12.5
  • minitest ~> 5.8
  • rake ~> 10.5
  • rubycritic ~> 1.4
  • Besitzer:

    Autoren:

    • Bala Paranj

    SHA 256-Prüfsumme:

    d02c479bfda031f73bca232b30ca03092e7dddd03eab1b4a0bedb949df610aa3

    Downloads insgesamt 5.573

    Für diese Version 3.338

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: