RubyGems Navigation menu

filly 0.1.1

This gem implements the credit card related functionality and credential check using Stripe API.

Versiones:

  1. 0.1.1 - June 13, 2016 (8 KB)
  2. 0.1.0 - September 12, 2015 (8 KB)

dependencias de Runtime (1):

  • stripe ~> 1.43
  • dependencias de Development (4):

  • bundler ~> 1.12.5
  • minitest ~> 5.8
  • rake ~> 10.5
  • rubycritic ~> 1.4
  • Propietarios:

    Autores:

    • Bala Paranj

    SHA 256 checksum:

    d02c479bfda031f73bca232b30ca03092e7dddd03eab1b4a0bedb949df610aa3

    Total de descargas 5.573

    Para esta versión 3.338

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: