RubyGems Navigation menu

filly 0.1.1

This gem implements the credit card related functionality and credential check using Stripe API.

バージョン履歴:

  1. 0.1.1 - June 13, 2016 (8KB)
  2. 0.1.0 - September 12, 2015 (8KB)

Runtime依存性 (1):

  • stripe ~> 1.43
  • Development依存性 (4):

  • bundler ~> 1.12.5
  • minitest ~> 5.8
  • rake ~> 10.5
  • rubycritic ~> 1.4
  • オーナー:

    作者:

    • Bala Paranj

    SHA 256チェックサム:

    d02c479bfda031f73bca232b30ca03092e7dddd03eab1b4a0bedb949df610aa3

    累計ダウンロード数 5,581

    このバージョンのみ 3,342

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク: