RubyGems Navigation menu

fluent-plugin-amazon_sns 0.1.0

Fluent output plugin to send to Amazon SNS

Versões:

  1. 0.1.0 - May 07, 2019 (8 KB)
  2. 0.0.8 - May 07, 2019 (7,5 KB)
  3. 0.0.7 - June 24, 2018 (7,5 KB)
  4. 0.0.6 - June 07, 2017 (7,5 KB)
  5. 0.0.5 - April 12, 2017 (7,5 KB)
Mostrar todas as versões (9)

Runtime Dependencies (2):

  • aws-sdk-sns ~> 1
  • fluentd >= 0.14.15, < 2
  • Development Dependencies (2):

  • bundler ~> 1.5
  • rake >= 0
  • Donos:

    Autores:

    • Tatsuhiko Miyagawa

    SHA 256 checksum:

    ff4d22ebd5c7e448e30dd33e953f1af49dc0c33b2ae22dc4c09665402c9ad89f

    Total de downloads 50.660

    Desta versão 35.151

    Gemfile:
    = Copy to clipboard Copied!

    instalar:
    =

    Licença:

    MIT

    Versão Requerida do Ruby: >= 0

    Links: