RubyGems Navigation menu

fluent-plugin-amplifier-filter 0.1.6

plugin to increase/decrease values by specified ratio (0-1 or 1-)

Versionen:

  1. 1.0.0 - February 01, 2017 (8,5 KB)
  2. 0.3.0 - February 01, 2017 (8,5 KB)
  3. 0.2.1 - January 20, 2016 (8,5 KB)
  4. 0.2.0 - October 18, 2015 (8,5 KB)
  5. 0.1.6 - May 16, 2014 (8 KB)
Zeige alle Versionen (11 total)

Runtime Abhängigkeiten (1):

Development Abhängigkeiten (2):

Besitzer:

Autoren:

  • TAGOMORI Satoshi

SHA 256-Prüfsumme:

31f8194ed9a5f5c6fb758534ff2b5aae2c976558899aef41d29813a26c9b3404

Downloads insgesamt 25.804

Für diese Version 5.747

Gemfile:
= In die Zwischenablage kopieren Kopiert!

installieren:
=

Lizenz:

APLv2

Erforderliche Ruby-Version: >= 0

Links: