RubyGems Navigation menu

fluent-plugin-amplifier-filter 0.1.6

plugin to increase/decrease values by specified ratio (0-1 or 1-)

版本列表:

  1. 1.0.0 - February 01, 2017 (8.5 KB)
  2. 0.3.0 - February 01, 2017 (8.5 KB)
  3. 0.2.1 - January 20, 2016 (8.5 KB)
  4. 0.2.0 - October 18, 2015 (8.5 KB)
  5. 0.1.6 - May 16, 2014 (8.0 KB)
显示所有 (11 个版本)

Runtime 依赖关系 (1):

Development 依赖关系 (2):

所有者:

作者:

  • TAGOMORI Satoshi

SHA 256 checksum:

31f8194ed9a5f5c6fb758534ff2b5aae2c976558899aef41d29813a26c9b3404

下载总次数 25,743

这个版本 5,742

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

APLv2

需要的 Ruby 版本: >= 0

相关链接: