RubyGems Navigation menu

fluent-plugin-geoblipper 0.0.4.6

Fluentd plugin to convert ips to latitude/longitude pairs for publication on a specified pubnub channel

Versions:

  1. 0.0.4.6 - November 13, 2015 (5,5 ko)
  2. 0.0.4.5 - November 12, 2015 (5,5 ko)
  3. 0.0.4.4 - June 26, 2015 (5,5 ko)
  4. 0.0.4.3 - June 19, 2015 (5,5 ko)
  5. 0.0.4.2 - June 19, 2015 (5,5 ko)
Voir toutes les versions (14)

Dépendances de Runtime (3):

Dépendances de Development (3):

Propriétaires:

Auteurs:

  • Sean Dick, Change.org

Total de contrôle SHA 256:

3c49a31686f18a24d67c7c139fd310c8bed378ba6cded4c8fe0cdf29f003ac64

Total de téléchargements 23 664

Pour cette version 11 409

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Liens: