RubyGems Navigation menu

fluent-plugin-geoblipper 0.0.4.6

Fluentd plugin to convert ips to latitude/longitude pairs for publication on a specified pubnub channel

Versões:

  1. 0.0.4.6 - November 13, 2015 (5,5 KB)
  2. 0.0.4.5 - November 12, 2015 (5,5 KB)
  3. 0.0.4.4 - June 26, 2015 (5,5 KB)
  4. 0.0.4.3 - June 19, 2015 (5,5 KB)
  5. 0.0.4.2 - June 19, 2015 (5,5 KB)
Mostrar todas as versões (14)

Development Dependencies (3):

Donos:

Autores:

  • Sean Dick, Change.org

SHA 256 checksum:

3c49a31686f18a24d67c7c139fd310c8bed378ba6cded4c8fe0cdf29f003ac64

Total de downloads 23.646

Desta versão 11.391

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Required Ruby Version: >= 0

Links: