RubyGems Navigation menu

fluent-plugin-google-cloud-storage-out 0.1.10

Fluentd out plugin for store to Google Cloud Storage

Versiones:

  1. 0.1.12 - August 01, 2016 (9 KB)
  2. 0.1.11 - January 13, 2016 (9,5 KB)
  3. 0.1.10 - January 13, 2016 (8,5 KB)
  4. 0.1.9 - January 13, 2016 (8,5 KB)
  5. 0.1.8 - January 13, 2016 (9 KB)
Mostrar todas las versiones (13 total)

dependencias de Runtime (5):

dependencias de Development (3):

  • bundler ~> 1.10
  • rake ~> 10.0
  • rspec >= 0
  • Propietarios:

    Autores:

    • Hideki Matsuoka

    SHA 256 checksum:

    5b0f1841ad3f40a03367854536715885159cfc07bbbf0396bfa4d5072158bce5

    Total de descargas 22.965

    Para esta versión 1.487

    Gemfile:
    = Copiar al portapapeles ¡Copiado!

    instalar:
    =

    Licencia:

    MIT

    Versión de Ruby requerida: >= 0

    Enlace: