RubyGems Navigation menu

fluent-plugin-graphite 0.0.2

fluentd output plugin to send metrics to graphite

バージョン履歴:

  1. 0.0.7 - April 26, 2017 (9KB)
  2. 0.0.6 - August 14, 2015 (8.5KB)
  3. 0.0.5 - December 02, 2014 (8.5KB)
  4. 0.0.4 - April 08, 2014 (8.5KB)
  5. 0.0.3 - April 08, 2014 (8.5KB)
  6. 0.0.2 - April 07, 2014 (8KB)
全てのバージョンを表示 (全7項目)

Runtime依存性 (3):

Development依存性 (1):

rake >= 0

オーナー:

作者:

  • Satoshi SUZUKI

SHA 256チェックサム:

14fbfd1426a219221e17d5005839767a61df66960fdeb17dd309a50785fc5b80

累計ダウンロード数 30,467

このバージョンのみ 2,416

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

MIT

必要Rubyバージョン: >= 0

リンク: