RubyGems Navigation menu

fluent-plugin-graphite 0.0.2

fluentd output plugin to send metrics to graphite

版本列表:

  1. 0.0.7 - April 26, 2017 (9.0 KB)
  2. 0.0.6 - August 14, 2015 (8.5 KB)
  3. 0.0.5 - December 02, 2014 (8.5 KB)
  4. 0.0.4 - April 08, 2014 (8.5 KB)
  5. 0.0.3 - April 08, 2014 (8.5 KB)
  6. 0.0.2 - April 07, 2014 (8.0 KB)
显示所有 (7 个版本)

Runtime 依赖关系 (3):

Development 依赖关系 (1):

rake >= 0

所有者:

作者:

  • Satoshi SUZUKI

SHA 256 checksum:

14fbfd1426a219221e17d5005839767a61df66960fdeb17dd309a50785fc5b80

下载总次数 30,467

这个版本 2,416

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: