RubyGems Navigation menu

fluent-plugin-graphite 0.0.7

fluentd output plugin to send metrics to graphite

Versionen:

  1. 0.0.7 - April 26, 2017 (9 KB)
  2. 0.0.6 - August 14, 2015 (8,5 KB)
  3. 0.0.5 - December 02, 2014 (8,5 KB)
  4. 0.0.4 - April 08, 2014 (8,5 KB)
  5. 0.0.3 - April 08, 2014 (8,5 KB)
Zeige alle Versionen (7 total)

Runtime Abhängigkeiten (3):

Development Abhängigkeiten (2):

  • rake >= 0
  • test-unit ~> 3.2.0
  • Besitzer:

    Autoren:

    • Satoshi SUZUKI

    SHA 256-Prüfsumme:

    6375eceeca8591f49b8deae87e7b0de7728d509d32381effaa24ecd29bb296c5

    Downloads insgesamt 29.294

    Für diese Version 12.117

    Gemfile:
    = In die Zwischenablage kopieren Kopiert!

    installieren:
    =

    Lizenz:

    MIT

    Erforderliche Ruby-Version: >= 0

    Links: