RubyGems Navigation menu

fluent-plugin-graphite 0.0.7

fluentd output plugin to send metrics to graphite

バージョン履歴:

  1. 0.0.7 - April 26, 2017 (9KB)
  2. 0.0.6 - August 14, 2015 (8.5KB)
  3. 0.0.5 - December 02, 2014 (8.5KB)
  4. 0.0.4 - April 08, 2014 (8.5KB)
  5. 0.0.3 - April 08, 2014 (8.5KB)
全てのバージョンを表示 (全7項目)

Runtime依存性 (3):

Development依存性 (2):

  • rake >= 0
  • test-unit ~> 3.2.0
  • オーナー:

    作者:

    • Satoshi SUZUKI

    SHA 256チェックサム:

    6375eceeca8591f49b8deae87e7b0de7728d509d32381effaa24ecd29bb296c5

    累計ダウンロード数 29,306

    このバージョンのみ 12,123

    Gemfile:
    = クリップボードにコピー コピー完了!

    インストール:
    =

    ライセンス:

    MIT

    必要Rubyバージョン: >= 0

    リンク: