RubyGems Navigation menu

fluent-plugin-graphite 0.0.7

fluentd output plugin to send metrics to graphite

版本列表:

  1. 0.0.7 - April 26, 2017 (9.0 KB)
  2. 0.0.6 - August 14, 2015 (8.5 KB)
  3. 0.0.5 - December 02, 2014 (8.5 KB)
  4. 0.0.4 - April 08, 2014 (8.5 KB)
  5. 0.0.3 - April 08, 2014 (8.5 KB)
显示所有 (7 个版本)

Runtime 依赖关系 (3):

Development 依赖关系 (2):

  • rake >= 0
  • test-unit ~> 3.2.0
  • 所有者:

    作者:

    • Satoshi SUZUKI

    SHA 256 checksum:

    6375eceeca8591f49b8deae87e7b0de7728d509d32381effaa24ecd29bb296c5

    下载总次数 29,294

    这个版本 12,117

    Gemfile:
    = 复制到剪贴板 已复制

    安装:
    =

    许可:

    MIT

    需要的 Ruby 版本: >= 0

    相关链接: