RubyGems Navigation menu

fluent-plugin-s3-hubspot 1.0.0.rc6.7

Amazon S3 output plugin for Fluentd event collector

Versions:

  1. 1.0.0.rc7 - August 29, 2017 (24,5 ko)
  2. 1.0.0.rc6.8 - October 14, 2017 (24,5 ko)
  3. 1.0.0.rc6.7 - October 14, 2017 (24,5 ko)
  4. 1.0.0.rc6.6 - September 14, 2017 (24,5 ko)
  5. 1.0.0.rc6.5 - September 14, 2017 (24,5 ko)
Voir toutes les versions (12)

Dépendances de Runtime (2):

  • aws-sdk < 3, >= 2.3.22
  • fluentd-hubspot < 2, >= 0.14.2
  • Dépendances de Development (4):

  • rake >= 0.9.2
  • test-unit >= 3.0.8
  • test-unit-rr >= 1.0.3
  • timecop >= 0
  • Propriétaires:

    Auteurs:

    • Sadayuki Furuhashi, Masahiro Nakagawa

    Total de contrôle SHA 256:

    8db20b53e580bbcc96b535059b0815f9cb53055980e809a54081d013cf05f457

    Total de téléchargements 9 945

    Pour cette version 815

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    Apache-2.0

    Version de Ruby requise: >= 0

    Required Rubygems Version: > 1.3.1

    Liens: