RubyGems Navigation menu

fluent-plugin-s3-hubspot 1.0.0.rc6.7

Amazon S3 output plugin for Fluentd event collector

版本列表:

  1. 1.0.0.rc7 - August 29, 2017 (24.5 KB)
  2. 1.0.0.rc6.8 - October 14, 2017 (24.5 KB)
  3. 1.0.0.rc6.7 - October 14, 2017 (24.5 KB)
  4. 1.0.0.rc6.6 - September 14, 2017 (24.5 KB)
  5. 1.0.0.rc6.5 - September 14, 2017 (24.5 KB)
顯示所有版本(共 12)

Runtime 相依性套件 (2):

  • aws-sdk < 3, >= 2.3.22
  • fluentd-hubspot < 2, >= 0.14.2
  • Development 相依性套件 (4):

  • rake >= 0.9.2
  • test-unit >= 3.0.8
  • test-unit-rr >= 1.0.3
  • timecop >= 0
  • 擁有者:

    作者:

    • Sadayuki Furuhashi, Masahiro Nakagawa

    SHA 256 checksum:

    8db20b53e580bbcc96b535059b0815f9cb53055980e809a54081d013cf05f457

    總下載次數 9,981

    這個版本 818

    Gemfile:
    = 複製 已複製

    安裝:
    =

    License:

    Apache-2.0

    Ruby 版本需求: >= 0

    RubyGems 版本需求: > 1.3.1

    相關連結: