RubyGems Navigation menu

fluentd 1.7.1

Fluentd is an open source data collector designed to scale and simplify log management. It can collect, process and ship many kinds of data in near real-time.

バージョン履歴:

  1. 1.8.0.rc3 - November 17, 2019 (480KB)
  2. 1.8.0.rc2 - October 29, 2019 (480KB)
  3. 1.8.0.rc1 - October 25, 2019 (479KB)
  4. 1.7.4 - October 25, 2019 x86-mingw32 (472KB)
  5. 1.7.4 - October 25, 2019 x64-mingw32 (472KB)
  6. 1.7.1 - September 09, 2019 (471KB)
全てのバージョンを表示 (全240項目)

オーナー:

Pushed by:

作者:

  • Sadayuki Furuhashi

SHA 256チェックサム:

ea5b3b534f6373a24a2b2eaafc7f04f8847a050f214d2d156cfa5a68069b3a64

累計ダウンロード数 10,779,843

現行バージョン 82,916

Gemfile:
= クリップボードにコピー コピー完了!

インストール:
=

ライセンス:

Apache-2.0

必要Rubyバージョン: >= 2.1

リンク集: