RubyGems Navigation menu

fluentd 1.7.1

Fluentd is an open source data collector designed to scale and simplify log management. It can collect, process and ship many kinds of data in near real-time.

版本列表:

  1. 1.8.0.rc2 - October 29, 2019 (479.5 KB)
  2. 1.8.0.rc1 - October 25, 2019 (478.5 KB)
  3. 1.7.4 - October 25, 2019 x64-mingw32 (472.0 KB)
  4. 1.7.4 - October 25, 2019 (472.0 KB)
  5. 1.7.4 - October 25, 2019 x86-mingw32 (472.0 KB)
  6. 1.7.1 - September 09, 2019 (470.5 KB)
显示所有 (239 个版本)

所有者:

Pushed by:

作者:

  • Sadayuki Furuhashi

SHA 256 checksum:

ea5b3b534f6373a24a2b2eaafc7f04f8847a050f214d2d156cfa5a68069b3a64

下载总次数 10,708,317

这个版本 82,882

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache-2.0

需要的 Ruby 版本: >= 2.1

相关链接: