RubyGems Navigation menu

flutter 0.3.0

Plug in for RSpec & Minitest test suites to run only the tests that exercise the code that has changed

Gemfile:
= 复制到剪贴板 已复制!

安装:
=

版本列表:

  1. 0.3.0 - October 16, 2022 (18.0 KB)
  2. 0.2.6 - October 14, 2022 (18.0 KB)
  3. 0.2.5 - October 13, 2022 (17.5 KB)
  4. 0.2.4 - October 04, 2022 (17.5 KB)
  5. 0.2.3 - October 04, 2022 (17.5 KB)
显示所有版本 (共 11 个)

Runtime 依赖 (4):

deep_merge ~> 1.2
method_source ~> 1.0
parser ~> 3.1

业主:

推送:

作者:

  • Ali-Akber Saifee, Ankita Gupta

SHA 256 校验和:

= 复制到剪贴板 已复制!

下载总量 7,124

这个版本 1,949

许可:

MIT

需要的 Ruby 版本: >= 2.7.0

链接: