RubyGems Navigation menu

fog-google 1.5.0

This library can be used as a module for `fog` or as standalone provider to use the Google Cloud in applications.

Versions:

  1. 1.14.0 - June 11, 2021 (151 ko)
  2. 1.13.0 - April 28, 2021 (150 ko)
  3. 1.12.1 - December 17, 2020 (149 ko)
  4. 1.12.0 - December 02, 2020 (149 ko)
  5. 1.11.0 - August 13, 2020 (148 ko)
  6. 1.5.0 - June 16, 2018 (127 ko)
Voir toutes les versions (53)

Dépendances de Runtime (4):

Dépendances de Development (12):

Propriétaires:

Auteurs:

  • Nat Welch, Artem Yakimenko

Total de contrôle SHA 256:

7b330b69dcb08d1aa6574f6ed047c1ddeaa91c435d11da3e2e87b52135952393

Total de téléchargements 40 681 329

Pour cette version 5 605

Gemfile:
= Copier Copié!

installation:
=

License:

MIT

Version de Ruby requise: ~> 2.0

Liens: