RubyGems Navigation menu

fog-google 1.5.0

This library can be used as a module for `fog` or as standalone provider to use the Google Cloud in applications.

Versões:

  1. 1.14.0 - June 11, 2021 (151 KB)
  2. 1.13.0 - April 28, 2021 (150 KB)
  3. 1.12.1 - December 17, 2020 (149 KB)
  4. 1.12.0 - December 02, 2020 (149 KB)
  5. 1.11.0 - August 13, 2020 (148 KB)
  6. 1.5.0 - June 16, 2018 (127 KB)
Mostrar todas as versões (53)

Runtime Dependencies (4):

Development Dependencies (12):

Donos:

Autores:

  • Nat Welch, Artem Yakimenko

SHA 256 checksum:

7b330b69dcb08d1aa6574f6ed047c1ddeaa91c435d11da3e2e87b52135952393

Total de downloads 40.678.190

Desta versão 5.605

Gemfile:
= Copy to clipboard Copied!

instalar:
=

Licença:

MIT

Versão Requerida do Ruby: ~> 2.0

Links: