RubyGems Navigation menu

fog-softlayer 1.1.4

Module for the 'fog' gem to support SoftLayer Cloud

Versions:

  1. 1.1.4 - August 28, 2016 (328 ko)
  2. 1.1.3 - July 13, 2016 (328 ko)
  3. 1.1.2 - June 15, 2016 (328 ko)
  4. 1.1.1 - May 06, 2016 (328 ko)
  5. 1.1.0 - February 19, 2016 (328 ko)
Voir toutes les versions (64)

Dépendances de Runtime (2):

Auteurs:

  • Matt Eldridge

Propriétaires:

Total de contrôle SHA 256:

eedfc0cee80ea0f887c929e128447ba55c7a186e7a8dac1533d5e8f1d2cf4c38

Total de téléchargements 22 459 311

Pour cette version 9 445 961

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 0

Liens: