RubyGems Navigation menu

fog-voxel 0.0.1

This library can be used as a module for `fog` or as standalone provider to use the Voxel in applications.

版本列表:

  1. 0.1.0 - April 04, 2015 (19.0 KB)
  2. 0.0.2 - December 01, 2014 (19.0 KB)
  3. 0.0.1 - November 07, 2014 (19.0 KB)

Runtime 依赖关系 (2):

作者:

  • Paulo Henrique Lopes Ribeiro

所有者:

SHA 256 checksum:

5b7c35d57cd59b808c6ff0ed5d2bf65f36040354a239b3adac9be99687a57c4f

下载总次数 19,469,896

这个版本 107,993

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 0

相关链接: