RubyGems Navigation menu

fog-voxel 0.1.0

This library can be used as a module for `fog` or as standalone provider to use the Voxel in applications.

版本列表:

  1. 0.1.0 - April 04, 2015 (19.0 KB)
  2. 0.0.2 - December 01, 2014 (19.0 KB)
  3. 0.0.1 - November 07, 2014 (19.0 KB)

Runtime 相依性套件 (2):

作者:

  • Paulo Henrique Lopes Ribeiro

擁有者:

SHA 256 checksum:

fdb9baeb000063742c523bd2a3d4e7800ab8b394369983f795c4f954a46d5383

總下載次數 18,792,634

這個版本 17,226,979

Gemfile:
= Copy to clipboard Copied!

安裝:
=

License:

MIT

Required Ruby Version: >= 0

相關連結: