RubyGems Navigation menu

fog-xenserver 1.0.0

Module for the 'fog' gem to support XENSERVER.

Versions:

  1. 1.0.0 - September 17, 2018 (111 ko)
  2. 0.3.0 - March 02, 2017 (112 ko)
  3. 0.2.3 - January 12, 2016 (104 ko)
  4. 0.2.2 - April 13, 2015 (104 ko)
  5. 0.2.1 - April 04, 2015 (104 ko)
Voir toutes les versions (13)

Auteurs:

  • Paulo Henrique Lopes Ribeiro

Propriétaires:

Total de contrôle SHA 256:

1fee6d26500fcaf89b1220008d440807acc9d4804b7a60b5f2b74cc820505855

Total de téléchargements 11 176 336

Pour cette version 1 286 700

Gemfile:
= Copier Copié!

installation:
=

Licence:

MIT

Version de Ruby requise: >= 2.0

Liens: