RubyGems Navigation menu

fog-xenserver 1.0.0

Module for the 'fog' gem to support XENSERVER.

Versies:

  1. 1.0.0 - September 17, 2018 (111 KB)
  2. 0.3.0 - March 02, 2017 (112 KB)
  3. 0.2.3 - January 12, 2016 (104 KB)
  4. 0.2.2 - April 13, 2015 (104 KB)
  5. 0.2.1 - April 04, 2015 (104 KB)
Toon alle versies (13 totaal)

Runtime afhankelijkheden (3):

Authors:

  • Paulo Henrique Lopes Ribeiro

Eigenaren:

SHA 256 checksum:

1fee6d26500fcaf89b1220008d440807acc9d4804b7a60b5f2b74cc820505855

Total downloads 11.229.755

Voor deze versie 1.317.655

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

License:

MIT

Required Ruby Version: >= 2.0

Links: