RubyGems Navigation menu

fog-xenserver 1.0.0

Module for the 'fog' gem to support XENSERVER.

版本列表:

  1. 1.0.0 - September 17, 2018 (111.0 KB)
  2. 0.3.0 - March 02, 2017 (112.0 KB)
  3. 0.2.3 - January 12, 2016 (103.5 KB)
  4. 0.2.2 - April 13, 2015 (103.5 KB)
  5. 0.2.1 - April 04, 2015 (103.5 KB)
显示所有 (13 个版本)

作者:

  • Paulo Henrique Lopes Ribeiro

所有者:

SHA 256 checksum:

1fee6d26500fcaf89b1220008d440807acc9d4804b7a60b5f2b74cc820505855

下载总次数 11,197,488

这个版本 1,299,967

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

MIT

需要的 Ruby 版本: >= 2.0

相关链接: