RubyGems Navigation menu

gds-api-adapters 4.9.0

A set of adapters providing easy access to the GDS GOV.UK APIs

Versions:

  1. 50.6.0 - December 13, 2017 (52 KB)
  2. 50.5.0 - December 08, 2017 (52 KB)
  3. 50.4.0 - December 05, 2017 (52 KB)
  4. 50.3.0 - December 04, 2017 (51.5 KB)
  5. 50.2.0 - December 04, 2017 (51.5 KB)
  6. 4.9.0 - February 18, 2013 (32.5 KB)
Show all versions (415 total)

Authors:

  • James Stewart

Owners:

5618b843830194a2475a6e48823f7455

SHA 256 checksum:

86734456a102ed229deb72bcf7a79b3455183b1b4fe52296d160d6bb164ba99a

Total downloads 540,804

For this version 1,658

Gemfile:
= Copy to clipboard Copied!

install:
=

Licenses:

N/A

Required Ruby Version: None

Links: