RubyGems Navigation menu

Reverse dependencies for geoblacklight-schema Latest version of the following gems require geoblacklight-schema

Total downloads 2.018

Voor deze versie 2.018

Gemfile:
= Copy to clipboard Copied!

Installeer:
=

Licentie:

Apache 2.0

Required Ruby Version: >= 0

Links: