RubyGems Navigation menu

geoblacklight-schema 的反向依赖 Latest version of the following gems require geoblacklight-schema

下载总次数 2,018

这个版本 2,018

Gemfile:
= 复制到剪贴板 已复制

安装:
=

许可:

Apache 2.0

需要的 Ruby 版本: >= 0

相关链接: