RubyGems Navigation menu

google-content-api 0.1.7

Gem for interacting with Google's Content API.

Versions:

  1. 0.1.7 - August 04, 2014 (11,5 ko)
  2. 0.1.6 - June 04, 2014 (11 ko)
  3. 0.1.5 - March 21, 2014 (11 ko)
  4. 0.1.4 - March 20, 2014 (11 ko)
  5. 0.1.3 - March 11, 2014 (11 ko)
Voir toutes les versions (6)

Dépendances de Runtime (2):

Dépendances de Development (4):

  • bundler ~> 1.3
  • rake >= 0
  • rspec ~> 2.13
  • webmock ~> 1.11.0
  • Propriétaires:

    Auteurs:

    • DaWanda GmbH

    Total de contrôle SHA 256:

    ec31942e4a14da784746a882f932bc5f172eaedce092cfb5b279de536fa38945

    Total de téléchargements 19 276

    Pour cette version 7 375

    Gemfile:
    = Copier Copié!

    installation:
    =

    License:

    MIT

    Version de Ruby requise: >= 0

    Liens: