RubyGems Navigation menu

govspeak 1.1.0

A set of extensions to markdown layered on top of the kramdown library for use in the UK Government Single Domain project

Versions:

  1. 3.4.0 - July 13, 2015 (17.5 KB)
  2. 3.3.0 - January 6, 2015 (17.5 KB)
  3. 3.2.0 - October 3, 2014 (17 KB)
  4. 3.1.1 - August 27, 2014 (17 KB)
  5. 3.1.0 - August 18, 2014 (17 KB)
Show all versions (43 total)

Authors:

  • Ben Griffiths, James Stewart

Owners:

6bbe0049baa059b9f3e5be8db1abbeb94715ae8a9ac5152600ccd3012267ab6bDebc3b202e2e34dfc6a5abae8c764bbc5269392ac0a3457b9ed7f2b2ead171b85618b843830194a2475a6e48823f7455

Sha 256 checksum:

c2638e433e5e69ea4ac236d2d7afeda1d4c2e0065b431015c6dada7b6b2454ee

Total downloads 62,798

For this version 1,166

Show all versions (43 total)

Required Ruby Version: None

Licenses:

N/A

Gemfile:
= Copy to clipboard Copied!

install:
= Copy to clipboard Copied!

Links: